there is a security issue, wait for patch 3.9.25 from 3.9.23 Ne vous précipitez pas pour mettre à jour votre version de joomla 3.9.23 vers 3.9.24